1. Regras do Fórum
    A maior parte dos problemas e erros do jogo já foi postada por outra pessoa e a maioria desses tópicos já têm dicas e soluções de como resolver o erro/problema. Sendo assim, pedimos que antes de postar você use o SISTEMA DE BUSCA do fórum para tentar encontrar uma solução para o seu problema. Se nada for encontrado ou nenhuma informação ajudar, poste um tópico novo.

    Confira primeiro neste tópico as respostas às perguntas e dúvidas mais frequentes: [FAQ] Perguntas e Dúvidas mais frequentes.

    Ao postar sua dúvida crie um tópico com um título explicativo.
    Não use títulos como "SOCORRO", "Ajuda aqui!!!", "Olhem só" e similares.

    Se seu problema for algo técnico, como erros, problemas no gráfico, etc, por favor escreva as configurações do seu computador.

    Só responda um tópico se realmente souber a resposta e use a educação. Não menospreze alguém por este saber mais ou menos que você.

Ajude-me LAG SÓ NO DOTA

Discussão em 'Dúvidas / Suporte' iniciada por Mahinha, 22 Fevereiro 2018.

Status do Tópico:
Não está aberto para novas respostas.
  1. Mahinha

    Mahinha Iniciante

    Registado em:
    22 Fevereiro 2018
    Posts:
    1
    Curtidas Recebidas:
    0
    Pontos de Troféu:
    1
    Steam ID:
    mahinha
    Boa Noite pessoal

    depois do 7.09 meu dota de repente fica com 80 de ping por alguns segundos e depois volta ao normal, então fui testar meu ping no servidor e deu nisso daqui
    Disparando gru.valve.net [205.185.194.1] com 32 bytes de dados:
    Resposta de 205.185.194.1: bytes=32 tempo=12ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=6ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=9ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=13ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=7ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=11ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=13ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=7ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=10ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=13ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=7ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=10ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=13ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=7ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=10ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=13ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=6ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=9ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=12ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=5ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=9ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=12ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=6ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=10ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=369ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=537ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=541ms TTL=59
    Resposta de 205.185.194.1: bytes=32 tempo=550ms TTL=59

    de 10 pra 370 e depois 550 é bastante coisa, e só acontece no dota, em outros jogos o ping é cravado no 9. Alguem sabe o que eu tenho que fazer pra parar esse lag chato de vez em quando? Ja perdi alguns jogos por lagar no meio de tfs e etc.
  2. ALWAYSWANNAFEED

    ALWAYSWANNAFEED Iniciante

    Registado em:
    19 Novembro 2013
    Posts:
    75
    Curtidas Recebidas:
    10
    Pontos de Troféu:
    8
    Steam ID:
    thereis258
    Qual a sua internet? Uso internet da Vivo (10MBps) e de uma semana pra cá também tenho sofrido com muito lag (pegando Low Priority inclusive por não conseguir voltar à partida). Estava jogando normalmente quando do nada meu ping começou a aumentar para 200-400 e a perda de pacotes em 70-90%. Uso internet Vivo e estou com lag apenas no Dota2 (Jogo WoW e testei no BF3/BF4 e está tudo Ok por lá)!!! Alguém tem alguma dica? Difícil já que esse fórum morreu, assim como o Dota Brasileiro já que só encontro peruano nas partidas kkkkkk FeelsBadMan rindo pra não chorar.
  3. maquina

    maquina Iniciante

    Registado em:
    12 Novembro 2011
    Posts:
    9
    Curtidas Recebidas:
    0
    Pontos de Troféu:
    1
    A partir de ontem também fiquei com o ping alto. Meu pingo é sempre 20, 23, 25....agora meu ping t-a 120, 125....Minha internet é de 120Mbs é da Virtua....fiz um tracert e olhem como está.

    1 <1 ms <1 ms <1 ms 192.168.0.1
    2 19 ms 7 ms 12 ms b1c35001.virtua.com.br [177.195.80.1]
    3 13 ms 10 ms 10 ms bb7abc0a.virtua.com.br [187.122.188.10]
    4 13 ms 5 ms 7 ms embratel-T0-4-0-0-uacc04.rjoen.embratel.net.br [189.87.140.1]
    5 17 ms 19 ms 15 ms ebt-H0-7-0-0-tcore01.rjoen.embratel.net.br [200.244.211.209]
    6 14 ms 17 ms 5 ms ebt-H0-7-0-0-puacc02.rjo.embratel.net.br [200.244.214.56]
    7 15 ms 41 ms 10 ms peer-B56-puacc02.rjo.embratel.net.br [200.211.219.106]
    8 49 ms 52 ms 55 ms ae1-0-40G.ar5.GRU1.gblx.net [67.16.156.82]
    9 * * 129 ms 205.185.194.1

    Alguém que entendi pode me ajudar? O problema de você ligar para operadora reclamar disso a atendente não entende nada que você ta falando.
Status do Tópico:
Não está aberto para novas respostas.

Partilhar esta Página